logo_zi
首页 >财经>正文

2016通达信指标公式 通达信涨顶看活跃选股指标公式

来源:  发表时间:2019/7/30 18:08:00

2016通达信指标公式 通达信涨顶看活跃选股指标公式 南方财富网小编为您提供

ZT:=C>1.095*REF(C,1) AND C=H;

周期涨停次数:=COUNT(ZT,9);

YX:= REF(H,1)/REF(C,1)>1.025 OR REF(C,1)/REF(L,1)>1.025;

BUYHAOGU:REF(C,1)<REF(C,2) AND 周期涨停次数>=1 AND YX AND C>REF(C,1)*1.04 AND O<REF(C,1)*1.092 AND O>REF(C,1) AND L>REF(L,1);

更多股票公式相关资讯请关注南方财富网

2016通达信指标公式 通达信涨顶看活跃选股指标公式
相关标签:

评论 0条评论

期待你的神评论~
剩余200

全部评论(0

    还没有评论,快来抢沙发~

    点击加载更多

    删除操作

    确认删除此条评论?
    删除
    取消